Cliquez sur Mettre à jour Joomla 2.5.10Nous vous conseillons de mettre à jour votre version Joomla 2.5 au 24/4/13.

Il suffit simplement de cliquer sur Metter à jour à partir du panneau d'administration .

7 problèmes de sécurité ont été fixés :

  1. Priorité modérée - Core - Vulnérabilité XSS. Plus d'information »
  2. Priorité modérée - Noyau - ulnérabilité DOS . plus d'informations »
  3. Priorité faible - Noyau - Vulnérabilité XSS. Plus d'information »
  4. Priorité faible - Noyau - Divulgation d'informations. Plus d'information »
  5. Priorité faible - Noyau - Vulnérabilité XSS. Plus d'information »
  6. Priorité faible - Noyau - Elévation de Privilèges. Plus d'information »
  7. Priorité faible - Noyau - Vulnérabilité XSS. Plus d'information »

et 38 bugs ont été réparés.

Voir l'article officiel Joomla ...

0
0
0
s2smodern