kunena forumL'équipe de Kunena nous averti d'une vulnérabilité XSS SQL dans la version 3.0.5

Cette faille de sécurité permet d'injecter du code malicieux dans le site.

Veuillez faire immédiatement une mise à jour de la version 3.0.6, dans Gestion des extensions > Mise à Jour. Ou contactez-nous.

pour être averti le 1er des bulletins de sécurité Joomla suivez-nous sur notre compte Twiiter

 

0
0
0
s2smodern