Mise à jour efféctuée le 7 août 2014 version 1.9.1

Une faille de sécurité a été découverte dans l’extension Watchful version 1.8.3 et précédentes. Elle autorise l’exécution de fichiers, permettant la divulgation d'informations indésirables et d’autres types d’attaques.

joomla Watchfull

Cette extension permet de gérer la maintenance, la sécurité et les sauvegardes de plusieurs sites Joomla, moyennant un abonnement.

Cette vulnérabilité peut donc atteindre plusieurs sites gérés par Watchful.

L'extension est momentanément dé publiée du répertoire des extensions Joomla.

Vérifiez votre version et contactez rapidement Watchful.li

Source Joomla ! VEL

Ajouter un Commentaire


Code de sécurité
Rafraîchir