Des mises à jour de sécurité, corrigeant des problèmes de priorité moyenne pour Joomla 2.5.25 et Joomla 3.3.4.

Il esxite également un correctif pour la vesion 3.2.5,  pour les versions PHP antérieures à 5.3.10

Nous vous conseillons d'éffectuer une sauvegarde de votre site avant et après cette mise à jour.

Pour plus d'infos contactez-nous ...

0
0
0
s2smodern