Sucuri.net a détecté une faille de sécurité qui pourrait compromettre votre site Web.

Veuillez mettre à jour rapidement votre HikaShop vers la version 2.3.3 qui vient d'être lancé ou le patch.

L'édition multifournisseur de HikaMarket 1.4.2 et 1.4.3 est également victime d'un problème similaire et exige une mise à jour.

En savoir plus …

Ajouter un Commentaire


Code de sécurité
Rafraîchir