La liste des extensions vulnérables Joomla! (VEL) sigale une faille de sécurité de type injection SQL dans le plugin Admin Exile 2.3.5

Il est conseillé de desinstaller cette extensionn et de contacter on auteur pour une mise à jour.

Admin exile est un plugin qui ajoute des couches de sécurité à Joomla!, notament contre les attaques par force brut destinées à craquer les mots de passe du site.

Le site de l'auteur

Ajouter un Commentaire


Code de sécurité
Rafraîchir