Une mise à jour de sécurité pour Joomla est disponible et vous permet de mettre à jour vos sites immédiatement.

Elle corrige une vulnérabilité de sécurité critique autorisant l’exécution de code à distance, affectant les versions 1.5 à 3.4.5.
Ainsi que deux de faible niveau, une vulnérabilité des services d’authentification de type CERF (Cross-Site Request Forgery) et l’autre de type Directory Traversal.

Les patchs de mise à jour pour Joomla 1.5 et 2.5 sont ici

Ajouter un Commentaire


Code de sécurité
Rafraîchir