nextgen gallery WordpressUne faille de sécurité a été découverte dans le plugin de galeries d’images WordPress Nextgen Gallery.

Une mise à jour du plugin est fortement conseillée.

D’après Sucuri la vulnérabilité est de 9 sur 10. Elle permet d’accéder aux données du site par requête SQL dès lors que l’administrateur active la fonctionnalité NextGen Basic TagCloud Gallery ou permet l’envoi de posts.

Ajouter un Commentaire


Code de sécurité
Rafraîchir